Scheibenwischermotor

Zündanlage, Lichtanlage, Instrumente, Lima, Anlasser

Moderator: ZWF-Adminis

Benutzeravatar
Hanner
Innenstadtverbannter
Beiträge: 1250
Registriert: Mittwoch 25. Februar 2009, 21:39
Mein(e) Fahrzeug(e): Wartburg Transporter-Eigenbau
Wohnort: Lübz

Scheibenwischermotor

Ungelesener Beitragvon Hanner » Sonntag 26. August 2018, 11:43

Hallo Wabufan,

am Sonnabend bin ich in Regen gekommen, dabei stellte ich fest, daß die Wisch-wasch-Funktion
nicht funktionierte. Frage an den Spezialisten; wie kann ich den Tastkontakt prüfen?
Die Pumpe funktioniert aber der Motor läuft nicht an?!
Freundliche Grüße
Hanner



Man kann nur gewinnen, wenn man schon verloren hat.

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7774
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Scheibenwischermotor

Ungelesener Beitragvon WABUFAN » Montag 27. August 2018, 04:06

Da der Schalter das Leiterplattenmaterial nutzt, wären dort Schwierigkeiten möglich.
Den Schalter komplett austauschen.
Herzliche Grüsse von Andreas aus Leipzig
2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
Hanner
Innenstadtverbannter
Beiträge: 1250
Registriert: Mittwoch 25. Februar 2009, 21:39
Mein(e) Fahrzeug(e): Wartburg Transporter-Eigenbau
Wohnort: Lübz

Re: Scheibenwischermotor

Ungelesener Beitragvon Hanner » Montag 27. August 2018, 09:39

Hallo Andreas,

Fehler schon gefunden. Anderen Schalter eingebaut. Nun funktioniert wieder alles-danke.
Freundliche Grüße
Hanner



Man kann nur gewinnen, wenn man schon verloren hat.


Zurück zu „Elektrik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 14 Gäste

cron